Problem:
Das automatische Öffnen oder Schließen funktioniert nicht. Es betrifft die Auswahl des Zeitpunktes.
Ursache:
Die Zeit in den Schlössern und in der LMS müssen korrekt eingestellt sein. Dazu muss die PC-Systemzeit und dessen Zeitzone stimmen, ebenso muss dies im Smartphone der Data Transfer App korrekt eingestellt sein.
Auch muss sichergestellt sein, dass die Schlösser die korrekt Zeitzone in der sie sich befinden ausgewählt haben.
Lösung;
Zeitzonen und Zeiteinstellungen in Windows, Smartphone und LMS prüfen und ggf. korrigieren.